La base no está actualizada, se requiere que se haya ejecutado alguno de los siguientes scripts: 'Conversión: CNV2.08.1-11;'